jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 23 Out 2019 16:28

Todos os horários são GMT - 3 horas


Regras do fórum


Por favor, clique aqui para ver as regras do fórum



Criar novo tópico Responder  [ 3 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 28 Jul 2010 14:57 
Offline

Registrado em: 28 Jul 2010 11:01
Mensagens: 1
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( * )
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
Boa tarde a todos!!

Primeiramente quero parabenizar a todos pelo site, muito boa essa troca de informações para nós técnicos!

Estou precisando de uma força, estou com um nobreak SMS Net3+, a tensão de saída esta em 205v, o problema inicial era que não ligava, tinha um mosfet torrado, substitui, passou a ligar e agora a tensão esta baixa.
Alguém tem o esquema elétrico, ou alguma dica para me livrar dessa bucha??

Obrigado
Marco Aurélio


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 27 Jun 2013 02:12 
Offline

Registrado em: 27 Jun 2013 00:37
Mensagens: 0
Localização: MG
Norma Obrigatória para novos participantes: E-mail do admin: josmarqs@gmail.com
nobre amigo,

veja os seguintes :

- tensões do micro PIC => tem que ter 5V exatos nem mais e nem menos que isso !!!!!

- tensões dos ci´s ou do CI de trabalho geralmente LM324 12V disso a mais ou menos 13, qualquer coisa

- resistencias alteradas muito comum nestes tipos de nobreck´s as resistencias alterarem pois trabalham com correntes bem altas

- verifique o capacitor do carregador de bateria

- os fet´s de chaveamento e a tensão neles que é de aproximadamente 12v DCv

- coloque a ponta de prova no OUTPUT ( mede somente alternada ) e veja se no pino 1 ou 4 não sei direito tem cerca de 4 a 5 vAC

depois poste os resultados aqui , tudo bem ?

_________________
PRESTAMOS ASSISTÊNCIA TÉCNICA, COMPRAMOS E VENDEMOS APARELHOS ELETROELETRÔNICOS EM GERAL. CONTACTE-NOS E FAÇA UM ORÇAMENTO SEM COMPROMISSO ... ATENDEMOS EM HORÁRIO COMERCIAL NOS SEGUINTES TELEFONES : (032) 3574:3150 == EM QUE PODEMOS SER ÚTEIS NOBRE AMIGO


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 18 Mai 2014 20:45 
Offline

Registrado em: 27 Jun 2013 00:37
Mensagens: 0
Localização: MG
Norma Obrigatória para novos participantes: E-mail do admin: josmarqs@gmail.com
NOBREACK MANEGER lll NET 4+ USM700BIFX ( Aquele que tem a ventoinha atraz )

Chegou aqui pra gente totalmente parado não da sinal de vida de maneira nenhuma , testes feitos nos seguintes : Tensão de 5V ( presente ) , tensão de 12V das baterias ( presentes baterias com tensão end corrente satisfatórias 13,2V por 6,9A ) , E o bendito não liga não dá sinal nenhum , Troquei foto Acoplador 4n33, oque ou qual componentes pode tá fazendo isso ( ah ! E claro que eu testei o fusível de entrada está normal rsrsrs E está chegando tensões de 127Vac pois se não tivesse chegando está tensão , não teria os 5V do micro ... ) Qual componentes ( eu pergunto ) poderia estar causando este apagamento total ( ah ! foi trocado por um novo o Relé de Entrada da rede == o Amarelinho ) .... mais oque poderia estar causando este tipo de defeito senhores , se pudO aguardo nçoe os laboratórios de vocês Sempre !


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 3 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB