jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 25 Jun 2019 09:15

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 25 Mai 2010 12:06 
Offline
Técnico
Técnico
Avatar do usuário

Registrado em: 09 Mar 2008 00:33
Mensagens: 745
Olá, esse monitor quando esta ligado parece que fica de vez em quando batendo um relé simplesmente ele da uns tic tic e com isso parece que ele vai desligar mas continua ligado com a imagem normal dai quando ve da isso de novo e assim em diante, não consegui definir onde esta o problema se alguém tiver uma dica me ajudem porque ele funciona normal só que da essas encolhidas na imagem quando da esses tics.


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 24 Jan 2013 22:59 
Offline

Registrado em: 21 Jan 2013 09:57
Mensagens: 0
Norma Obrigatória para novos participantes: E-mail do admin: josmarqs@gmail.com
Troca o Flyback dele...


espero ter ajudado

Wagner Alves


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB