Vídeo cassete Gradiente GSV860HF-não gira o cabeçote

Sala exclusiva para tirar duvidas na reparação de video Cassete.
Outros assuntos não é permitido com pena de ser bloqueado do forum.
Colatino
Técnico Junior
Técnico Junior
Mensagens: 151
Registrado em: 02 Dez 2007 22:40
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim ( )
Não sou Técnico ( )
Sou observador e vou obedecer as normas deste fórum.
Localização: Maceió - Al
Contato:

Vídeo cassete Gradiente GSV860HF-não gira o cabeçote

Mensagem não lida por Colatino »

Amigos estou com este vídeo cassete com o sequinte defeito: quando coloco a fita ela entra normalmente, mas o cabeçote não gira e a fita começa a enrolar. O meu forte não é conserto em vídeos e não sei por onde começar, peço aos amigos que enviem suas dicas. Coloquei este tópico primeiro no forum de vídeo cassete, mas como não tive nenhuma resposta coloquei aqui também, que é mais visitado. Obrigado.
TELE.COM - LETRÔNICA & COMPUTAÇÃO
SITE - www.geraweb.net/telecom
Agradeço a Deus por mais um dia. "Deus Prover Deus Proverá".
NECCHI
Técnico
Técnico
Mensagens: 520
Registrado em: 23 Jan 2007 20:03

Re: Vídeo cassete Gradiente GSV860HF-não gira o cabeçote

Mensagem não lida por NECCHI »

caro amigo, primeiramente verifique todas as voltagens da fonte de alimentação se estão corretas, se estiver ver alimentação do cabeçote que vem da fonte, em ultimo caso pode ser o motor de drum da cabeça esperimente outra. boa sorte. . .
Colatino
Técnico Junior
Técnico Junior
Mensagens: 151
Registrado em: 02 Dez 2007 22:40
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim ( )
Não sou Técnico ( )
Sou observador e vou obedecer as normas deste fórum.
Localização: Maceió - Al
Contato:

Re: Vídeo cassete Gradiente GSV860HF-não gira o cabeçote

Mensagem não lida por Colatino »

O VCR esqueci de relatar antes, mas ele está funcionando e desligando, o cabeçote gira lentamente e pára, desmontei e fiz uma lavagem completa na placa principal com detergente neutro e deixei o mesmo no sol várias horas, montei tudo ligei, mas continua desligando. Amigos obrigado pelas dicas qualquer novidade eu posto aqui, mas quem tiver mais dicas é bem vinda.
TELE.COM - LETRÔNICA & COMPUTAÇÃO
SITE - www.geraweb.net/telecom
Agradeço a Deus por mais um dia. "Deus Prover Deus Proverá".
Responder