jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 23 Fev 2020 01:39

Todos os horários são GMT - 3 horas


Regras do fórum


Por favor, clique aqui para ver as regras do fórum



Criar novo tópico Responder  [ 1 mensagem ] 
Autor Mensagem
Mensagem não lidaEnviado: 06 Mai 2009 10:36 
Offline
Técnico Junior
Técnico Junior

Registrado em: 05 Set 2008 22:47
Mensagens: 150
Localização: Itaperuna RJ
Olá amigos, Como trabalho bem com video cassetes, os clientes estão insistindo para que eu resolva os problemas com suas filmadoras vhs, portanto gostaria de trocar informações sobre reparação, dicas e defeitos nestes aparelhos.

Este aparelho se encontra com os seguintes sintomas:

Ao ligar a imagem da lente vai aparecendo lentamente no visor. Após 5 minutos fica normal com brilho, cores, contraste.
Todos os comandos funcionam normalmente; zoom, auto foco, rec, etc.

Em play, a imagem fica leitosa e em p/branco.
A imagem gravada tb fica assim, ou seja, está gravando assim.

A tensão de 12 v está chegando normal,
já resolvi uma com sintoma parecido, era um capacitor eletrolítico vasado na etapa do amplificador de cabeças de video, provocando continuidade na pci entre contatos dos cis.

Gostaria de obter esquema deste aparelho,
Pesquisei e não consegui um forum destinado a este tópico, se alguem puder ajudar, agradeço.

Abraços FNM.


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 1 mensagem ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB