jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 24 Ago 2019 01:36

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 11 Dez 2013 10:15 
Offline

Registrado em: 09 Mai 2009 19:36
Mensagens: 2
amigos bom dia , gostaria de uma pequena ajuda dos colegas, eu tou com este som toshiba rg 8158, que não esta lendo qualquer cd, so lê cd original ,outros cds não esta lendo roda legal ,mais não reproduz som, será que o problema esta relacionado com a lente.
tambem apareceu outro defeito ,mesmo com cd original começa tocando bem e depois vai ficando fanhoso o som.
gostaria que algum colega me desse uma luz.
grato valdeci.


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 12 Mar 2014 23:33 
Offline
Técnico Junior
Técnico Junior
Avatar do usuário

Registrado em: 17 Jan 2008 13:00
Mensagens: 181
Localização: cubatão-sp
ESSE DEFEITO ESTA RELACIONADO COM O BALANCEAMENTO DA CORRENTE NO LEISER OU SINAL
DE RF NAO ESTA CORRETO NO IC AMPLIFICADOR RF VERIFIQUE O PULSO RFOK NO PINO FOK OK DO
IC TEM QUE TER UM PULSO SENOIDAL ENTRELAÇADO PERFEITO COM UMA GRADE DE LOUZANGO
NITIDO NO OSCILOSCOPIO CASO NAO TENHA TROQUE UO COMPLETA E O IC VERIFIQUE OS COMPONENTES DESSE
PINO AO IC DRIVE DA UO

_________________
PRO AUDIO
AUTORIZADA SOM PROFISSIONAL
tel:(013) 988574860
cubatão-sp
falar com Rei


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB