jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 23 Out 2019 15:41

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 26 Jul 2010 11:31 
Offline
Usuário Nível III
Usuário Nível III

Registrado em: 09 Abr 2008 15:42
Mensagens: 76
Bom dia a todos, esse monitor estava inoperante. Após inspeção, ressoldei-o. Voltou a ligar, más assim que o menú de ajustes aparece, ele desliga.
Gostaria de contar com a ajuda dos caros colegas.
Obrigado.


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 29 Jul 2010 23:29 
Offline
Técnico
Técnico

Registrado em: 09 Mai 2010 13:27
Mensagens: 420
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( sim )
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
Verificou a fonte segundaria se tem as tensões ?o filamento do tubo está apagado ?O led apagou?Voçê tem o esquema do monitor?
Sugiro testar os eletrolitico da fonte primaria.Boa sorte.


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB