jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 19 Ago 2019 11:30

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 6 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 04 Abr 2010 09:30 
Offline

Registrado em: 04 Abr 2010 09:07
Mensagens: 1
Norma Obrigatória para novos participantes: Voce é Técnico de Eletrônica e vive de reparação de Aparelhos.
Pergunto:
Sim( ) sou Técnico
Não( x ) Não sou Técnico. Sou observador e vou obedecer as normas deste forum.
:x Estou com problemas no monitor Samsung Syncmaster 794V, ele liga mas não dá a imagem o led fica verde mas a imagem não aparece e fica dando uns estalos. Levei para um técnico e ele me falou que não tinha jeito, e o problema era processador da fonte. Como devo solucionar este problema??


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 10 Mai 2010 22:56 
Offline
Técnico
Técnico

Registrado em: 09 Mai 2010 13:27
Mensagens: 420
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( sim )
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
Caro colega pela descrição do defeito realmente deve ser o IC da fonte,mas não é um processador é apenas um IC que oscila e faz a fonte funcionar.Se o preço é bom ,deve mandar fazer se não tem condição de realizar o serviço.Boa sorte.


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 29 Jun 2010 12:42 
Offline

Registrado em: 29 Jun 2010 12:25
Mensagens: 2
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( x )
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
:oops: Eu também estou com o mesmo problema, o que devo fazer? Será mesmo problema na fonte?


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 29 Jun 2010 17:05 
Offline

Registrado em: 28 Jun 2010 11:42
Mensagens: 2
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( x )
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
Vê o transistor do flyback, diodo q vai ta na gaiola do fly back, ou se o fly back esta em curto, é costume dar esses problemas geralmente são alguns desses componentestes.

:)


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 29 Jun 2010 20:48 
Offline

Registrado em: 29 Jun 2010 12:25
Mensagens: 2
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( x )
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
Verifiquei, e está correto. Pode ser o IC da fonte? porque o led verde fica aceso, mas a imagem não aparece. Antes de começar esse problema o monitor ficava dando uns estalos.


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 30 Jun 2010 09:15 
Offline

Registrado em: 28 Jun 2010 11:42
Mensagens: 2
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( x )
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
Pode ser o IC sim e também o IRF630 q esta na trilha do flyback dá uma olhada


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 6 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB